Beiträge von wissanich

    Hallo zusammen,

    ich habe ein größeres Problem im Zusammenspiel mit meinem neuen Fernseher LG OLED55C97LA und meinem AV Reciever Pioneer SC-LX 501.

    Ich habe den Pioneer über den für EARC zugewiesenen HDMI 2 Port am LG angeschlossen. Am Anfang hat auch alles geklappt. Sobald ich den Reciever anstelle, übernimmt dieser das Kommando über den Ton. Soweit so gut. Nun ist mir jedoch aufgefallen, dass immer dann, wenn ich über den Fernseher auf den HDMI Port 2 gehe und dann im Home Menu des Pioneer Veränderungen vornehme, anschließend kein Ton mehr ausgegeben wird. Erst bei Abschalten der Stromverbindung des Pioneer und erneutem Einschalten ist der Ton wieder da? Woran kann das liegen? CEC ist bei mir im Setup auf ON gestellt.

    Verträgt sich der Earc-Anschluss des LG nicht mit dem Arc-Anschlussdes Pioneer?

    Vielen Dank für Eure Mithilfe. Bin für jeden HInweis dankbar.

    Hallo Björn,
    ich weiß leider mit dem Begriff Entertain nichts anzufangen.
    Grundsätzölich kann man aber besimmte Einstellungen unter Memory 1, 2, ...usw abspeichern und somit bestimmten Geräten zuweisen.


    Viele Grüße:wave:

    Hallo Björn,
    Sie müssen eine manuelle Abstimmung über das Menü vornehmen. Ich hatte dasselbe Problem. Manuelle kann man z.B. die Lautstärke jeder Box anheben und auch die Lautstärke aller Boxen insgesamt. Die automatische Einmessung ist für mich jedenfalls unbrauchbar.


    Viele Grüße:y_hi_3:


    Leo

    @ Sbrunsch:


    Also ich hatte dasselbe Problem mit der Lautstärke. Ich habe schließlich über CH Level die linke und recht Frontbox auf + 10 db, Center auf +12 db, Subwoofer auf +6 db und die hinteren Boxen auf +12 db eingestellt. Seitdem kann ich mich über eine fehlende Power nicht mehr beklagen.


    :wave:

    Hallo zusammen,
    vielleicht bin ich ja zu blöde. Ich habe mir für eine Party 2 USB Sticks mit verschiedenen Titeln bespielt. Zur Probe in den Reciever gesteckt. Mir gelingt es nicht, alle Titel per Zufallswiedergabe abzuspielen. Wer kann mir helfen? In der Bedienungsanleitung steht dazu nichts.:crybaby2::help:

    Das Formatieren der Platinum Festplatte hat geklappt. Was leider nicht klappt, ist die Sache mit dem Netzwerkanschluss. Nachdem ich gestern abend tatsächlich auf die Musik zugreifen konnte, läuft heute garnichts mehr, noch nicht einmal Internetradio läuft. Ich glaube mittlerweile, dass es an dem alten Telekom Router aus dem Jahre 2004 liegt. Vielleicht sollte ich mir eine moderne Fritzbox anschaffen.:bonk:

    1. Wie formatiert man eine Festplatte?
    2. Wir haben beide ein durch True Crypt verschlüsseltes virtuelles Laufwerk. Sind diese später wieder zu öffnen oder muss man die darauf enthaltenen Dateien zuerst alle öffnen?

    Problem gelöst. Vielen Dank. Das bedeutet, dass ich für mich und meine Frau jeweils neue Festplatten kaufen muss.


    Vielen Dank für deine Hilfe.:y_hi_3:

    Nein, der Speedport Router hat keine USB Anschluß?


    Hat es vielleicht damit zu tun, dass meine Festplatten, die am Laptop dranhängen, auch nur im NTFS Format vorliegen:bonk:(siehe Abspielproblem USB-Anschluss). Habe jetzt gelesen, dass der Reciever nur Fat 32 am USB abspielen kann.

    Danke für eure Antworten. Also, ich habe einen Telekom Router Speedport W 500.


    Tut mir leid, ich bin kein versierter Computerfachmann: Was ist ein Controller bei einer HDD?:crybaby2:

    Ja, habe ich. Mir kommt da gerade eine Idee. Ich gehe immer ins Internet als eingeschränkter Nutzer. Hat das möglicherweiae Auswirkungen auf den Zugriff vom Reciever aus? Muss ich vielleicht als Administrator den Laptop starten?:help::sex:

    Hallo liebe Leute,
    ich habe mittlerweile das Problem mit der eingeschränkten Lautstärke selbst in den Griff bekommen. Leider sind 2 Probleme vorhanden, die mich derzeit beschäftigen:
    1. Meine Platinum Festplatte wird am USB-Anschluss nicht erkannt
    2. Ich kann über mein Netzwerk nicht auf die Dateien auf dem Laptop zugreifen(Windows 7 Betriebssystem). Hat jemand einen guten Tip?


    Vielen Dank:crybaby2:

    Hallo liebes Forum,
    ich habe seit gestern einen VSX 923 Reciever. Ich weiß nicht, aber ist es eigentlich normal, dass ich die Lautstärke ziemlich weit aufdrehen muss, um etwas zu höre. Normale Lautstärke liegt beim Radio bei ca. -35. Also mein alter Pioneer 520 VSX war da schneller aufgedreht, obwohl er weniger Leistung hatte. Liegt es an meinen 5 kleinen Elac-Boxen?:crybaby2:


    Viele Grüße